Cent OS новости и статьи

Сегодня обновлялся, и получил такую ошибку Problem opening package wbt-virtual-server-theme-9.0-2.noarch.rpm.

Ну и пара пакетов сверху, у кого подобная проблема появилась, способ решения читаем далее.

Читать далее →